File: control

package info (click to toggle)
libapache2-mod-defensible 1.4-3.2
  • links: PTS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 1,496 kB
  • sloc: sh: 8,927; ansic: 1,131; makefile: 67
file content (15 lines) | stat: -rw-r--r-- 543 bytes parent folder | download
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
Source: libapache2-mod-defensible
Maintainer: Julien Danjou <acid@debian.org>
Section: web
Priority: extra
Standards-Version: 3.8.0
Build-Depends: debhelper (>= 5.0.0), dh-apache2, apache2-dev (>= 2.2.3-2), dh-autoreconf

Package: libapache2-mod-defensible
Architecture: any
Depends: ${shlibs:Depends}, ${misc:Depends}
Description: module for Apache2 which provides DNSBL usage
 mod_defensible implements usage of DNSBL servers to block access to
 a Web site or to specific locations.
 .
 This package provides the module for Apache 2 server.