File: 01-pod-coverage.t

package info (click to toggle)
libcgi-application-plugin-viewcode-perl 1.02-5
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, sid
  • size: 276 kB
  • sloc: perl: 1,783; makefile: 2
file content (4 lines) | stat: -rw-r--r-- 161 bytes parent folder | download | duplicates (13)
1
2
3
4
use Test::More;
eval "use Test::Pod::Coverage 1.04";
plan skip_all => "Test::Pod::Coverage 1.04 required for testing POD coverage" if $@;
all_pod_coverage_ok();