File: pod-coverage.t

package info (click to toggle)
libclass-dbi-fromcgi-perl 1.00-5
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 100 kB
  • sloc: perl: 279; makefile: 2
file content (4 lines) | stat: -rw-r--r-- 161 bytes parent folder | download | duplicates (129)
1
2
3
4
use Test::More;
eval "use Test::Pod::Coverage 1.00";
plan skip_all => "Test::Pod::Coverage 1.00 required for testing POD coverage" if $@;
all_pod_coverage_ok();