Package: libdeprecated-ruby