Package: libeb-ruby