File: README

package info (click to toggle)
libencode-locale-perl 1.05-1.1
  • links: PTS, VCS
  • area: main
  • in suites: bookworm, bullseye, sid
  • size: 108 kB
  • sloc: perl: 241; makefile: 2
file content (11 lines) | stat: -rw-r--r-- 359 bytes parent folder | download | duplicates (3)
1
2
3
4
5
6
7
8
9
10
11
Encode-Locale
==============

The purpose of this Perl module is try determine what encodings should be used
when interfacing to various external interfaces.  You will need perl-5.8 or
better to use this module.

© 2010 Gisle Aas `<gisle@aas.no>`.

This library is free software; you can redistribute it and/or
modify it under the same terms as Perl itself.