File: libgpg-error-dev.lintian-overrides

package info (click to toggle)
libgpg-error 1.35-1~bpo9+1
  • links: PTS, VCS
  • area: main
  • in suites: stretch-backports
  • size: 5,848 kB
  • sloc: ansic: 22,324; sh: 13,156; makefile: 488; awk: 333; lisp: 138; sed: 16
file content (5 lines) | stat: -rw-r--r-- 333 bytes parent folder | download | duplicates (4)
1
2
3
4
5
# this is an ongoing discussion with upstream, with little likely to change any time soon:
# see: https://bugs.debian.org/643341
# and: https://lists.gnupg.org/pipermail/gnupg-devel/2014-May/028473.html
libgpg-error-dev: old-style-config-script usr/bin/gpg-error-config
libgpg-error-dev: old-style-config-script usr/bin/gpgrt-config