File: not-installed

package info (click to toggle)
libgpg-error 1.35-1~bpo9+1
  • links: PTS, VCS
  • area: main
  • in suites: stretch-backports
  • size: 5,848 kB
  • sloc: ansic: 22,324; sh: 13,156; makefile: 488; awk: 333; lisp: 138; sed: 16
file content (10 lines) | stat: -rw-r--r-- 464 bytes parent folder | download | duplicates (3)
1
2
3
4
5
6
7
8
9
10
usr/share/locale/*/LC_MESSAGES/libgpg-error.mo
usr/i686-w64-mingw32/share/locale/*/LC_MESSAGES/libgpg-error.mo
usr/*-w64-mingw32/share/libgpg-error/errorref.txt
usr/*-w64-mingw32/share/man/man1/gpgrt-config.1
usr/*-w64-mingw32/share/info/dir
usr/*-w64-mingw32/share/info/gpgrt.info
usr/*-w64-mingw32/share/common-lisp/source/gpg-error/*
usr/*-w64-mingw32/share/aclocal/gpgrt.m4
usr/*-w64-mingw32/share/aclocal/gpg-error.m4
usr/share/common-lisp/source/gpg-error/*