File: libgrooveloudness4.lintian-overrides

package info (click to toggle)
libgroove 4.3.0-5
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 616 kB
  • sloc: ansic: 4,192; makefile: 2
file content (3 lines) | stat: -rw-r--r-- 189 bytes parent folder | download | duplicates (3)
1
2
3
# This error is emitted when there are no potentially unfortified functions
# called by any routines, which is the case for this library.
libgrooveloudness4: hardening-no-fortify-functions