File: changelog

package info (click to toggle)
libjs-requirejs-text 2.0.12-1
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid, stretch
  • size: 84 kB
  • ctags: 4
  • sloc: makefile: 17
file content (11 lines) | stat: -rw-r--r-- 320 bytes parent folder | download
1
2
3
4
5
6
7
8
9
10
11
libjs-requirejs-text (2.0.12-1) unstable; urgency=medium

  * New upstream release.

 -- Thomas Goirand <zigo@debian.org>  Mon, 16 Nov 2015 11:54:36 +0100

libjs-requirejs-text (2.0.9-1) unstable; urgency=low

  * Initial release. (Closes: #771326)

 -- Thomas Goirand <zigo@debian.org>  Fri, 28 Nov 2014 01:47:39 +0800