Package: libmetaid-ruby