File: 03podcoverage.t

package info (click to toggle)
libmodule-pluggable-fast-perl 0.18-1
  • links: PTS
  • area: main
  • in suites: etch, etch-m68k
  • size: 112 kB
  • ctags: 17
  • sloc: perl: 112; makefile: 43
file content (7 lines) | stat: -rw-r--r-- 213 bytes parent folder | download | duplicates (97)
1
2
3
4
5
6
7
use Test::More;

eval "use Test::Pod::Coverage 1.04";
plan skip_all => 'Test::Pod::Coverage 1.04 required' if $@;
plan skip_all => 'set TEST_POD to enable this test' unless $ENV{TEST_POD};

all_pod_coverage_ok();