File: README

package info (click to toggle)
libpostscript-perl 0.06-1
  • links: PTS, VCS
  • area: main
  • in suites: lenny
  • size: 148 kB
  • ctags: 33
  • sloc: perl: 740; makefile: 46
file content (29 lines) | stat: -rw-r--r-- 589 bytes parent folder | download | duplicates (4)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
Readme for the PostScript package...

Version 0.06
8/10/99

REQUIRED COMPONENTS
===================

Well, you really should have some sort of PostScript interpreter such as
GhostScript, but it actually isn't necessary if you're just going to create
PostScript files with this package. You just won't be able to look at them.


NOTES
=====

Documentation is contained within the individual modules in pod format;
when you issue the installation commands, you should then be able to type:

  man PostScript::TextBlock 

or:

  perldoc PostScript::TextBlock


Shawn Wallace
shawn@as220.org