File: libquvi.pot

package info (click to toggle)
libquvi 0.9.3-1.3
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 3,904 kB
  • sloc: sh: 12,286; ansic: 9,449; makefile: 653; sed: 16
file content (113 lines) | stat: -rw-r--r-- 2,646 bytes parent folder | download | duplicates (2)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99
100
101
102
103
104
105
106
107
108
109
110
111
112
113
# SOME DESCRIPTIVE TITLE.
# Copyright (C) YEAR Toni Gundogdu
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: libquvi 0.9.3\n"
"Report-Msgid-Bugs-To: http://quvi.sf.net/bugs/\n"
"POT-Creation-Date: 2013-09-03 17:32+0300\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=CHARSET\n"
"Content-Transfer-Encoding: 8bit\n"

#: src/api/errmsg.c:34
msgid "Not an error"
msgstr ""

#: src/api/errmsg.c:35
msgid "Operation aborted by a callback"
msgstr ""

#: src/api/errmsg.c:36
msgid "Could not find any subtitle export scripts in the path"
msgstr ""

#: src/api/errmsg.c:37
msgid "Could not find any subtitle scripts in the path"
msgstr ""

#: src/api/errmsg.c:38
msgid "Could not find any playlist scripts in the path"
msgstr ""

#: src/api/errmsg.c:39
msgid "Could not find any media scripts in the path"
msgstr ""

#: src/api/errmsg.c:40
msgid "Could not find any scan scripts in the path"
msgstr ""

#: src/api/errmsg.c:41
msgid "Could not find any the utility scripts in the path"
msgstr ""

#: src/api/errmsg.c:42
msgid "Operation aborted by the \"croak\" keyword"
msgstr ""

#: src/api/errmsg.c:43
msgid "An invalid argument to the function"
msgstr ""

#: src/api/errmsg.c:44
msgid "libgcrypt version mismatch"
msgstr ""

#: src/api/errmsg.c:45
msgid "Initialization of libproxy failed"
msgstr ""

#: src/api/errmsg.c:46
msgid "Initialization of libcurl failed"
msgstr ""

#: src/api/errmsg.c:47
msgid "Initialization of liblua failed"
msgstr ""

#: src/api/errmsg.c:50
msgid "An invalid error code"
msgstr ""

#: src/curl/fetch.c:49 src/curl/http_metainfo.c:48 src/curl/resolve.c:49
#, c-format
msgid "The server responded with the code %03ld"
msgstr ""

#: src/lua/load_util_script.c:72
#, c-format
msgid "Could not the find utility script `%s' in the path"
msgstr ""

#: src/misc/match_media_script.c:81
#, c-format
msgid "No support: %s: Could not find a media script for URL"
msgstr ""

#: src/misc/match_playlist_script.c:69
#, c-format
msgid "No support: %s: Could not find a playlist script for URL"
msgstr ""

#: src/misc/match_subtitle_export_script.c:72
#, c-format
msgid "No support: Could not find a subtitle export script for format `%s'"
msgstr ""

#: src/misc/match_subtitle_script.c:69
#, c-format
msgid "No support: %s: Could not find a subtitle script for URL"
msgstr ""

#: src/net/http_metainfo.c:115
#, c-format
msgid "Failed to parse URL: %s"
msgstr ""