File: pod-coverage.t

package info (click to toggle)
libtest-script-run-perl 0.08-2
  • links: PTS, VCS
  • area: main
  • in suites: bookworm, bullseye, buster, sid
  • size: 240 kB
  • sloc: perl: 2,474; makefile: 2
file content (5 lines) | stat: -rw-r--r-- 162 bytes parent folder | download | duplicates (4)
1
2
3
4
5
use Test::More;

eval "use Test::Pod::Coverage 1.04";
plan skip_all => "Test::Pod::Coverage 1.04 required for testing POD coverage" if $@;
all_pod_coverage_ok();