Package: libzoom-ruby