File: marble-plugins.lintian-overrides

package info (click to toggle)
marble 4:17.08.3-3.2
  • links: PTS, VCS
  • area: main
  • in suites: buster
  • size: 141,596 kB
  • sloc: cpp: 189,322; xml: 39,420; ansic: 7,204; python: 2,244; sh: 1,137; makefile: 236; perl: 222; ruby: 97; java: 66
file content (4 lines) | stat: -rw-r--r-- 358 bytes parent folder | download | duplicates (2)
1
2
3
4
marble-plugins: postinst-must-call-ldconfig usr/lib/*/libmarbledeclarative.so
marble-plugins: package-must-activate-ldconfig-trigger usr/lib/*/libmarbledeclarative.so
marble-plugins: shlib-without-versioned-soname usr/lib/x86_64-linux-gnu/libmarbledeclarative.so libmarbledeclarative.so
marble-plugins: package-name-doesnt-match-sonames libmarbledeclarative