File: pod-coverage.t

package info (click to toggle)
module-build-cipux 0.4.0-7
  • links: PTS, VCS
  • area: main
  • in suites: jessie, jessie-kfreebsd, wheezy
  • size: 164 kB
  • ctags: 44
  • sloc: perl: 575; makefile: 11
file content (6 lines) | stat: -rw-r--r-- 172 bytes parent folder | download | duplicates (315)
1
2
3
4
5
6
#!perl -T

use Test::More;
eval "use Test::Pod::Coverage 1.04";
plan skip_all => "Test::Pod::Coverage 1.04 required for testing POD coverage" if $@;
all_pod_coverage_ok();