File: netcfg-static.postinst

package info (click to toggle)
netcfg 1.160
  • links: PTS, VCS
  • area: main
  • in suites: buster
  • size: 3,532 kB
  • sloc: ansic: 5,361; sh: 183; makefile: 77
file content (2 lines) | stat: -rw-r--r-- 22 bytes parent folder | download | duplicates (27)
1
2
#!/bin/sh
exec netcfg