Package: node-assume