Package: node-babel-loader