File: require

package info (click to toggle)
node-d3-ease 1.0.3-3
  • links: PTS, VCS
  • area: main
  • in suites: buster
  • size: 692 kB
  • sloc: makefile: 10; sh: 2
file content (3 lines) | stat: -rw-r--r-- 49 bytes parent folder | download
1
2
3
#!/bin/sh
set -e
nodejs -e "require('d3-ease');"