File: require

package info (click to toggle)
node-loose-envify 1.3.1+dfsg1-1
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 168 kB
  • sloc: makefile: 11; sh: 2
file content (3 lines) | stat: -rw-r--r-- 54 bytes parent folder | download | duplicates (2)
1
2
3
#!/bin/sh
set -e
nodejs -e "require('loose-envify');"