File: install

package info (click to toggle)
node-syntax-error 1.4.0-1
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 180 kB
  • sloc: makefile: 20; sh: 13
file content (2 lines) | stat: -rw-r--r-- 80 bytes parent folder | download
1
2
package.json usr/lib/nodejs/syntax-error/
index.js usr/lib/nodejs/syntax-error/