Package: node-validate-npm-package-license