File: ebtables-version-fde659fe18b0e0c0.yaml

package info (click to toggle)
nova 2:14.0.0-4+deb9u1
  • links: PTS, VCS
  • area: main
  • in suites: stretch
  • size: 33,804 kB
  • sloc: python: 315,557; sh: 1,317; xml: 1,184; pascal: 1,168; makefile: 126; sql: 43
file content (4 lines) | stat: -rw-r--r-- 104 bytes parent folder | download | duplicates (4)
1
2
3
4
---
upgrade:
  - nova now requires ebtables 2.0.10 or later
  - nova recommends libvirt 1.2.11 or later