Package: php-random-compat