Package: pip-requirements-el