File: libqt5qmlworkerscript5.lintian-overrides

package info (click to toggle)
qtdeclarative-opensource-src 5.15.2%2Bdfsg-6
  • links: PTS, VCS
  • area: main
  • in suites: bullseye
  • size: 259,220 kB
  • sloc: javascript: 512,396; cpp: 493,894; xml: 8,892; python: 3,304; ansic: 2,764; sh: 206; makefile: 59; php: 27
file content (3 lines) | stat: -rw-r--r-- 222 bytes parent folder | download | duplicates (2)
1
2
3
# This dependency has been added to track external packages building against
# our private headers. It is ok if internal packages depend on the ABI one.
libqt5qmlworkerscript5: symbols-declares-dependency-on-other-package