1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
|
Source: r-other-nitpick
Maintainer: Debichem Team <debichem-devel@lists.alioth.debian.org>
Uploaders: Andreas Tille <tille@debian.org>
Section: gnu-r
Priority: optional
Build-Depends: debhelper (>= 10),
dh-r,
r-base-dev,
r-other-amsmercury,
r-other-iwrlars
Standards-Version: 3.9.8
Vcs-Browser: https://anonscm.debian.org/cgit/debichem/packages/r-other-nitpick.git
Vcs-Git: https://anonscm.debian.org/git/debichem/packages/r-other-nitpick.git
Homepage: https://hci.iwr.uni-heidelberg.de/hci/softwares/nitpick
Package: r-other-nitpick
Architecture: all
Depends: ${misc:Depends},
${R:Depends}
Recommends: ${R:Recommends}
Suggests: ${R:Suggests}
Description: peak identification for mass spectrometry data
This R package allows reliable extraction of features from mass spectra
and helps in the automated analysis of proteomic mass spectrometry (MS)
experiments.
.
This is the NITPICK implementation for peak picking in MS spectra.
|