File: rpm-i18n.lintian-overrides

package info (click to toggle)
rpm 4.14.2.1+dfsg1-1.1
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, sid
  • size: 17,592 kB
  • sloc: ansic: 68,414; sh: 31,370; makefile: 884; cpp: 569; python: 485; perl: 222; sed: 16
file content (4 lines) | stat: -rw-r--r-- 323 bytes parent folder | download | duplicates (2)
1
2
3
4
# These are line wrapping erros not easy to fix
rpm-i18n: manpage-has-errors-from-man usr/share/man/pl/man8/rpm.8.gz * cannot adjust line
rpm-i18n: manpage-has-errors-from-man usr/share/man/pl/man8/rpmbuild.8.gz * cannot adjust line
rpm-i18n: manpage-has-errors-from-man usr/share/man/ru/man8/rpm.8.gz * cannot adjust line