Package: ruby-ammeter