package info (click to toggle)
ruby-attr-required 1.0.0-2
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid, stretch
  • size: 160 kB
  • ctags: 34
  • sloc: ruby: 290; makefile: 2

Folder: 1.0.0-2

show hidden (1)
d .. (parent)
d d rwxr-xr-x 141 .pc
d d rwxr-xr-x 4,096 debian
d d rwxr-xr-x 64 lib
d d rwxr-xr-x 99 spec
- - rw-r--r-- 160 .gitignore
- - rw-r--r-- 31 .rspec
- - rw-r--r-- 25 .travis.yml
- - rw-r--r-- 37 Gemfile
- - rw-r--r-- 1,054 LICENSE
- - rw-r--r-- 2,363 README.rdoc
- - rw-r--r-- 403 Rakefile
- - rw-r--r-- 5 VERSION
- - rw-r--r-- 886 attr_required.gemspec
- - rw-r--r-- 2,355 metadata.yml