File: aws-sdk.rb

package info (click to toggle)
ruby-aws-sdk 1.66.0-1
  • links: PTS, VCS
  • area: main
  • in suites: stretch
  • size: 6,808 kB
  • ctags: 4,854
  • sloc: ruby: 28,354; makefile: 7
file content (7 lines) | stat: -rw-r--r-- 199 bytes parent folder | download | duplicates (2)
1
2
3
4
5
6
7
#
# Ruby requires filenames have changed with the new released aws sdk version.
# Until is packaged, just maintain backwards compatibility adding this old
# one require file.
#

require 'aws-sdk-v1'