Package: ruby-bdb