File: series

package info (click to toggle)
ruby-dep-selector 1.0.3-2
  • links: PTS, VCS
  • area: main
  • in suites: stretch
  • size: 804 kB
  • ctags: 363
  • sloc: ruby: 2,970; cpp: 1,040; makefile: 5
file content (6 lines) | stat: -rw-r--r-- 257 bytes parent folder | download | duplicates (2)
1
2
3
4
5
6
0001-Do-not-require-dep-selector-libgecode.patch
0002-Port-to-libgecode-4.0-Closes-710104.patch
0003-Do-not-set-rpath.patch
0004-Make-it-solve-2.0-compatible.patch
0005-Make-tests-rspec3-compatible.patch
0006-Search-for-dep_gecode.so-in-vendorarchdir.patch