Package: ruby-deprecated