File: Gemfile

package info (click to toggle)
ruby-fog 1.38.0-1
  • links: PTS, VCS
  • area: main
  • in suites: stretch
  • size: 10,852 kB
  • ctags: 10,789
  • sloc: ruby: 69,847; xml: 1,357; makefile: 7; sh: 4
file content (10 lines) | stat: -rw-r--r-- 238 bytes parent folder | download
1
2
3
4
5
6
7
8
9
10
source "https://rubygems.org"

group :development, :test do
  # This is here because gemspec doesn't support require: false
  gem "netrc", :require => false
  gem "octokit", :require => false
  gem 'rspec', :require => false
end

gemspec