Package: ruby-io-like