Package: ruby-magic