File: Gemfile

package info (click to toggle)
ruby-mail-gpg 0.4.0-1~bpo9+1
  • links: PTS, VCS
  • area: main
  • in suites: stretch-backports
  • size: 320 kB
  • sloc: ruby: 2,133; makefile: 5
file content (9 lines) | stat: -rw-r--r-- 193 bytes parent folder | download | duplicates (3)
1
2
3
4
5
6
7
8
9
source 'https://rubygems.org'

# Specify your gem's dependencies in mail-gpg.gemspec
gemspec

if ENV['RAILS']
  gem 'actionmailer', "~> #{ENV['RAILS']}"
  gem 'shoulda-context', '~> 1.1.5'
end