Package: ruby-qr4r