Package: ruby-rails-assets-jquery.are-you-sure