Package: ruby-representable