Package: ruby-sprockets-es6