File: libnss-systemd.lintian-overrides

package info (click to toggle)
systemd 232-25+deb9u11
  • links: PTS, VCS
  • area: main
  • in suites: stretch
  • size: 46,164 kB
  • sloc: ansic: 290,592; xml: 49,217; makefile: 5,503; sh: 4,031; python: 2,596; perl: 1,838
file content (2 lines) | stat: -rw-r--r-- 98 bytes parent folder | download | duplicates (5)
1
2
# package is a NSS module, not a system library
libnss-systemd: package-name-doesnt-match-sonames