File: requires.txt

package info (click to toggle)
yt 3.6.1-1
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, sid
  • size: 60,160 kB
  • sloc: python: 125,044; ansic: 9,049; sh: 626; makefile: 124; javascript: 91; csh: 36
file content (11 lines) | stat: -rw-r--r-- 114 bytes parent folder | download | duplicates (2)
1
2
3
4
5
6
7
8
9
10
11
matplotlib>=1.5.3
setuptools>=19.6
sympy>=1.0
numpy>=1.10.4
IPython>=1.0

[hub]
girder_client

[mapserver]
bottle